WM_WININICHANGE

WM_WININICHANGE повідомлення є застарілою. Він входить, для сумісності з попередніми версіями системи. Нові програми повинні використовувати WM_SETTINGCHANGE повідомлення.

QuickInfo

nbsp; Windows &NT: вимагає 3.1 або пізнішої версії.
Windows:Вимагає Windows 95 або пізнішої версії.
Windows CE:Не підтримується.
Заголовка:Оголошена в winuser.h.

Дивіться також

Огляд Windows, вікна повідомлень

Index