WM_WININICHANGE

WM_WININICHANGE ข้อความล้าสมัย มันถูกรวมไว้สำหรับความเข้ากันได้กับรุ่นก่อนหน้านี้ของระบบ โปรแกรมประยุกต์ใหม่ควรใช้ข้อความWM_SETTINGCHANGE.

QuickInfo

nbsp Windows &NT:ต้องการเวอร์ชัน 3.1 หรือรุ่นที่ใหม่กว่า
Windows:ต้องใช้ Windows 95 หรือรุ่นที่ใหม่กว่า
Windows CE:ไม่สนับสนุน
หัวข้อ:ประกาศใน winuser.h.

ดูเพิ่มเติม

ภาพรวมของ Windowsหน้าต่างข้อความ

Index