WM_WININICHANGE

Die WM_WININICHANGE Nachricht ist veraltet. Es ist für die Kompatibilität mit früheren Versionen des Systems enthalten. Neue Anwendungen sollten die WM_SETTINGCHANGE -Nachricht verwenden.

QuickInfo

&Nbsp; Windows NT: Version 3.1 oder höher erforderlich.
Windows:Erfordert Windows 95 oder höher.
Windows CE:Nicht unterstützt.
Header:In winuser.h deklarierten.

Siehe auch

Übersicht über Windows, Windows-Meldungen

Index